Python projects in kdevelop 2.1

Alex Borghgraef ab at telin.diespammerdie.UGent.be
Fri Feb 6 11:25:22 CET 2004


Hi all,

 Since we don't have gideon installed here at work, I was wondering if 
it is possible to use the older version, kdevelop 2.1 for python projects.
If so, how? Do I have to download some plugin of sorts? 

-- 
Alex Borghgraef



More information about the Python-list mailing list