MySQLdb which version for python 2.2.2

Gerard Breiner gerard.breiner at ias.u-psud.fr
Wed Feb 4 14:48:14 CET 2004


Hello,

I'd like to know which version of MySQLdb I can install for python 2.2.2
under RedHat 8.0.

Thanks

-- 
Gérard Breiner
Service Informatique
Institut d'Astrophysique Spatiale
91405 Orsay Campus





More information about the Python-list mailing list