How do you get the Postgresql Python 2.3 or above?

Benjamin Arai benjamin at araisoft.com
Sun Feb 1 19:01:44 CET 2004


There is a module that compiles for Python in PostgreSQL that compile
but it is only for Python 2.2.  How do you make it compile for 2.3?

-- 
Benjamin Arai <benjamin at araisoft.com>
Araisoft Corp.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mail.python.org/pipermail/python-list/attachments/20040201/dca14d12/attachment.html>


More information about the Python-list mailing list