Extending/Embedding MacPython.

Tommy Nordgren nordgren.tommy at telia.com
Wed Feb 4 16:06:35 CET 2004


I'm trying to figure out how to extend & embed MacPython 2.2.3
or 2.3 on MacOS 9. I've installed the classic version of 2.2.3.
   The project settings and files appear to be incompatible with
my old CW Pro 5 release. Any Ideas on how to fix this?
-- 
Tommy Nordgren <nordgren.tommy at telia.com>
<http://w1.866.telia.com/~u86627430/>
Torstenssonsgatan 7A,2Tr,114 56 Stockholm
SWEDEN
+ 46 8 662 88 04





More information about the Python-list mailing list