Tcl/Tk Support

Jeff Epler jepler at unpythonic.net
Fri Jan 9 21:15:13 CET 2004


try installing the RPM called
tkinter-2.2.2-26.i386.rpm

Jeff




More information about the Python-list mailing list