psyco for python 2.4?

Dan Christensen jdc at uwo.ca
Tue Jul 13 05:31:43 CEST 2004


I've tried the cvs version of psyco and it causes python 2.4a1 to dump
core when I "import psyco".  Does anyone know the timeline for getting
psyco working with 2.4?

Thanks,

Dan



More information about the Python-list mailing list