Problems with pygtk/gtk.glade

Haim Ashkenazi haim at babysnakes.org
Fri Jul 23 00:44:10 CEST 2004


On Thu, 22 Jul 2004 11:17:43 -0700, Sridhar  R wrote:

> Try using the latest version of pygtk [1] - 2.3.93, I guess
> [1] http://www.pygtk.org
I had the same problems with 2.3.93. I downloaded 2.3.94 (from
somewhere in this list) and it solved it. I'm not sure if it's stable
though, I just needed it to test some application.

Bye
-- 
Haim





More information about the Python-list mailing list