Python with PalmOS: anything newer than the 1.5.2 PipPy?

Jorge Godoy godoy at ieee.org
Sat Jul 3 17:07:57 CEST 2004


Anybody here doing Python development on PDAs running with PalmOS? What are
you using? 

PipPy is still Python 1.5.2... 


TIA,
-- 
Godoy.      <godoy at ieee.org>



More information about the Python-list mailing list