python2.3 compatibility..

sarmin kho sarmin_kho at yahoo.com
Tue Jul 13 09:21:00 CEST 2004


Hi Pythoners,
 
I m currently using python version 2.2 and would like to progress to python 2.3. However, python scripts that used some set of 'dll' files created to run on python 2.2 did not function on python 2.3. 
 
Do i need to stick to python2.2 in order to use the dll files?
 
many thanks, Pythoners..
sarmin

		
---------------------------------
Do you Yahoo!?
Yahoo! Mail - 50x more storage than other providers!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mail.python.org/pipermail/python-list/attachments/20040713/7a98d06c/attachment.html>


More information about the Python-list mailing list