Problems with pygtk/gtk.glade

Sridhar R sridharinfinity at gmail.com
Fri Jul 23 02:11:14 CEST 2004


Slackware 10 has gtk+-2.4. So pygtk version <= 2.2.0 may not work
properly.




More information about the Python-list mailing list