(OT) Boa Constructor and Python 2.3.4

Lothar Scholz dummy at scriptolutions.com
Tue Jun 15 12:20:46 CEST 2004


On Tue, 15 Jun 2004 10:15:39 GMT, "flupke"
<flupke at nonexistingdomain.com> wrote:

>Hi,
>
>My wxPython is version 2.5.1.5u.
>Any ideas?
>

AFAIK the CVS version only works with wyPython 2.4.





More information about the Python-list mailing list