Newbie trying to install pygsear

Grant Edwards grante at visi.com
Thu Oct 28 22:20:24 CEST 2004


On 2004-10-28, Glen <stygian at tesco.net> wrote:

>> You need to install the libpython2.3-devel package.
>> 
>> Log in as root, and run the command "urpmi libpython2.3-devl"
>>   or
>> Start rpmdrake and do the pointy/clicky thing.  
>
> Thanks, 'pointy/clicky' worked great!

If only it didn't take rpmdrake a half-hour to start up and
fifteen minutes to re-scan for packages after every operation.
[Okay, so I exaggerate a little, but that program feels awfully
slow.]

-- 
Grant Edwards                   grante             Yow!  Why is it that when
                                  at               you DIE, you can't take
                               visi.com            your HOME ENTERTAINMENT
                                                   CENTER with you??



More information about the Python-list mailing list