Problem with wxPython 2.6.1

Trian Diarsa eqcank at yahoo.co.id
Mon Aug 22 04:16:14 CEST 2005


can you explain about your problem ?
 
 
> --- Mario Lacunza <mario.lacunza at gmail.com> menulis:
> 
> > Hello!
> > 
> > Im newbie in Linux, I have instaled Ubuntu 5.04,
> but
> > I couldt install
> > the wxPython 2.6.1, anybody help me??
> > 
> > For this reason I dont do my Job , because I use
> > SpeIde and Boa
> > Constructor, and both dont run with the old v
> > wxPython 2.5.3
> > 
> > Thanks in advance!!
> > 
> > -- 
> > Saludos / Best regards
> > 
> > Mario Lacunza
> > Desarrollador de Sistemas - Webmaster
> > Email: mario.lacunza at gmail.com
> > Email: mario_lacunza at yahoo.es
> > Messenger MSN: mario_lacunza at hotmail.com
> > Website: http://www.lacunza.tk
> > Lima - Peru
> > -- 
> >
> http://mail.python.org/mailman/listinfo/python-list
> > 
> 
> 
> 
> 	
> 
> 	
> 		
>
________________________________________________________
> 
> Apakah Anda Yahoo!?
> Sekarang dengan penyimpanan 1GB
> http://id.mail.yahoo.com/
> 



	

	
		
________________________________________________________ 
Apakah Anda Yahoo!?
Sekarang dengan penyimpanan 1GB
http://id.mail.yahoo.com/



More information about the Python-list mailing list