use SciPy with Python 2.4.1?

beliavsky at aol.com beliavsky at aol.com
Wed Aug 24 17:04:38 CEST 2005


Is SciPy usable with Python 2.4.1? At http://www.scipy.org/download/ it
says that 2.3.3 is recommended, and I don't see a binary for 2.4.1.




More information about the Python-list mailing list