How to use pydoc?

newsposter at cox.net newsposter at cox.net
Fri Dec 16 22:04:05 CET 2005


Thanks Peter. I do have two versions, with the older one existing for
compatibility with another application. Option -m works with 2.42. I
neglected to check this when I ran from the command-line.

Thanks,
Chris




More information about the Python-list mailing list