What YAML engine do you use?

Fredrik Lundh fredrik at pythonware.com
Sat Jan 22 14:49:59 CET 2005


Reinhold Birkenfeld wrote:

> Agreed. If you just want to use it, you don't need the spec anyway.

but the guy who wrote the parser you're using had to read it, and understand it.
judging from the number of crash reports you see in this thread, chances are that
he didn't.

</F> 






More information about the Python-list mailing list