Dabo in 30 seconds?

Robert Kern rkern at ucsd.edu
Sun Jul 31 09:51:50 CEST 2005


Paul Rubin wrote:

 > E.g., on
> Linux, to use wxPython, you need wxWidgets, which needs GTK 1.5, which
> has been obsolete for years, 

Nope. It's on GTK2 now.

-- 
Robert Kern
rkern at ucsd.edu

"In the fields of hell where the grass grows high
  Are the graves of dreams allowed to die."
   -- Richard Harter




More information about the Python-list mailing list