mod_python config problem

Luis M. Gonzalez luismgz at gmail.com
Sat Jun 4 00:10:39 CEST 2005


Getting mod_python to work is hard because there are many things to get
into account.
Your Apache version should match the proper mod_python version, as well
as the python version amd so on...
If you are having many problems, I suggest installing Apache2Triad,
which is a package that will install everything you need (and more) all
at once.

www.apache2triad.net




More information about the Python-list mailing list