pytone / _bsddb

helmi03 helmi03 at gmail.com
Thu Mar 3 16:06:16 CET 2005


Downgrading???
I think the author of this pytone software should upgrade. I just
upgrade all my python stuff in my FreeBSD box to python 2.4 :(

I had this same problem before too.




More information about the Python-list mailing list