Python script to install network printers

future_retro at yahoo.co.uk future_retro at yahoo.co.uk
Wed Oct 5 11:51:48 CEST 2005


The target OS needs to support WMI so 2000 or XP.




More information about the Python-list mailing list