mod_python installation

Ravi Teja webraviteja at gmail.com
Mon Jan 30 15:21:27 CET 2006


I have Ubuntu which uses the Debian package tree.
I see libapache2-mod-python2.4 with "apt-cache search mod_python"
Perhaps you don't have all the repositories enabled?




More information about the Python-list mailing list