PEP 314 - requirements for Python itself

Mark Nottingham mnot at mnot.net
Fri Jun 23 19:01:54 CEST 2006


PEP 314 introduces metadata that explains what packages are required  
by a particular package. Is there any way to express what version of  
Python itself is required?

Cheers,

--
Mark Nottingham     http://www.mnot.net/




More information about the Python-list mailing list