Getting .NET SDK to work with Python 2.4.2

Dave dabbaking at gmail.com
Sun Mar 19 15:25:21 CET 2006


So this means that I have to download .NET 1.1 SDK. Visual Studio 8
comes with msvcrt.lib, but im assuming it's the wrong version.




More information about the Python-list mailing list