Getting .NET SDK to work with Python 2.4.2

Dave dabbaking at gmail.com
Sun Mar 19 03:42:13 CET 2006


yea i have .net 1.1, but not the sdk. do i need the 1.1 SDK too?




More information about the Python-list mailing list