Getting .NET SDK to work with Python 2.4.2

gregarican greg.kujawa at gmail.com
Sun Mar 19 13:32:46 CET 2006


Dave wrote:

> yea i have .net 1.1, but not the sdk. do i need the 1.1 SDK too?

I think so. The .Net 1.1 runtime (i.e. - not the SDK) is missing the
support files necessary for compiling programs. Gotta love those huge
downloads. I thought the Java SDK's were big :-)~




More information about the Python-list mailing list