is mysqlsb compatible with MySQL 5.0?

John Salerno johnjsal at NOSPAMgmail.com
Sat Mar 25 22:07:56 CET 2006


My web server told me it isn't, which is why they are sticking with 
MySQL 4.0 for now, but I'm obsessed with using the latest versions, so I 
just want to be sure. According to the mysqldb download page at 
sourceforge, it is compatible with 5.0

Thanks.



More information about the Python-list mailing list