Getting .NET SDK to work with Python 2.4.2

Dave dabbaking at gmail.com
Sun Mar 19 13:58:52 CET 2006


Well i don't have the whole visual studio. I don't have 7 either, I
have 8. I have VB and VC++ Express. If there is no way to download VS7,
could someone point me to directions on how to build the extensions
with mingw32?




More information about the Python-list mailing list