pyqt v3.* and v4.*

Skink spam at me.please
Tue May 2 14:51:37 CEST 2006


Phil Thompson wrote:
> 
> 
> Install the latest versions of PyQt3 and SIP.

Thanks Phil!

v4.0 & v3.16 work with sip 4.4.3 ;)

skink



More information about the Python-list mailing list