Anyone compiling Python 2.3 on an SCO OpenServer 5 box?

Mike Kent mrmakent at cox.net
Fri May 26 02:13:57 CEST 2006


I need to compile Python on OpenServer  5 because I need to 'freeze'
our Python app, and running 'freeze' requires a working, compilable
source installation of Python.




More information about the Python-list mailing list