Spyce system requirements?

walterbyrd walterbyrd at iname.com
Tue Nov 21 17:40:47 CET 2006


Does anybody know? What versionof Apache is required? If used with
mod_python, what version of mod_python? Why version of Python is
required?

Any help appreciated, thanx.




More information about the Python-list mailing list