Spyce system requirements?

Nikita the Spider NikitaTheSpider at gmail.com
Tue Nov 21 20:56:11 CET 2006


In article <1164127246.887153.98820 at m7g2000cwm.googlegroups.com>,
 "walterbyrd" <walterbyrd at iname.com> wrote:

> Does anybody know? What versionof Apache is required? If used with
> mod_python, what version of mod_python? Why version of Python is
> required?
> 
> Any help appreciated, thanx.

>From the Spyce documentation: "Python version 2.3 or greater. Spyce uses 
no version-specific Apache features."

http://spyce.sourceforge.net/docs/doc-conf_overview.html

There's also a Spyce mailing list your questions aren't answered in the 
documentation.

-- 
Philip
http://NikitaTheSpider.com/
Whole-site HTML validation, link checking and more



More information about the Python-list mailing list