SPE refuses.

egbert egbert.bouwman at hccnet.nl
Wed Nov 29 19:51:50 CET 2006


According to apt-show-versions I have installed:
    python-wxgtk2.6 2.6.3.2.1.5
    spe 0.8.2a+repack-1
    
However when I start SPE I get the message
You need to install at least wxPython v2.5.4.1 to run SPE

How do I tell SPE that I have the right wxPython ?
e.
-- 
Egbert Bouwman - Keizersgracht 197 II - 1016 DS  Amsterdam - 020 6257991
========================================================================



More information about the Python-list mailing list