What is python(abi)?

Mandy.Lialie lialie at gmail.com
Thu Oct 12 17:20:36 CEST 2006


Hi,
I have search it for quite a long time. But I still can't get it.
When I attempt to install yum and others, it always embarrasses me.
It says python(abi) = 2.4 is need.
I have version 2.4 at first. But have a try version 2.5, remove 2.4.
Both work well, and do well with wx.

OS: FC5
THX.



More information about the Python-list mailing list