What is python(abi)?

Mandy.Lialie lialie at gmail.com
Fri Oct 13 06:15:39 CEST 2006


Hi,
I have searched for quite a long time, but still can't get it.
When I install YUM or others, it embarrasses me.
That says python(abi) = 2.4 is need.

Previous I install python 2.4, then install 2.5 to have a try.
Both work well. And build wxPython successfully with 2.5.
OS: FC5

Any help?
Thanks.



More information about the Python-list mailing list