anybody using python 2.5 that raises error while importing?

daniel daniel.huangfei at gmail.com
Fri Sep 22 16:17:31 CEST 2006


there's a dll extension used to be imported with no error under version
2.4.3, but the new python complains that the name of the module can't
be found. seems not mentioned in the official documentation, any work
around to fix the issue without switching back to the old version?

tks..
daniel




More information about the Python-list mailing list