anybody using python 2.5 that raises error while importing?

daniel daniel.huangfei at gmail.com
Sat Sep 23 18:24:09 CEST 2006


thank you so much for your help..
I've got no idea about pyd or dll stuff, started to learn python just
several weeks ago.
so the implementation rules of python extension module must have been
changed, for now, I have to wait for the new release of that module and
switch back to python 2.4 to get my work done.

thanks again..

daniel




More information about the Python-list mailing list