pil_usm for python 2.5?

Dieter Vanderelst dieter_vanderelst at emailengine.org
Tue Aug 14 19:26:05 CEST 2007


Hi list, 
Does anybody have a version of pil_usm (module for gaussian blurring) 
that is compiled for Python 2.5?
 
Regards,
Dieter
 
-- 
Dieter Vanderelst
d.vanderelst at tue.nl
Department of Industrial Design
Designed Intelligence
-- 
  Dieter Vanderelst
  dieter_vanderelst at emailengine.org




More information about the Python-list mailing list