The Modernization of Emacs

Lars Brinkhoff lars.spam at nocrew.org
Mon Jun 25 13:54:41 CEST 2007


David Kastrup <dak at gnu.org> writes:
> I should think that version 2.3.1 would not even try ftp.  Is that
> on Multics?

Note that the GNU Emacs version jumped directly from 1.12 to 13.
See etc/ONEWS.1.



More information about the Python-list mailing list