python-ldap for Python 2.5 on Windows?

Benedict Verheyen benedict.verheyen at gmail.com
Mon Jun 11 14:42:33 CEST 2007


Thorsten Kampe schreef:
<snip>
>> I'm on Vista (boohoo :(), what's your platform?
> 
> XP SP2

Hmmm it thought so.
So in my case it would be interesting to know how to build it so i can 
make a build that works on Vista too.

Regards,
Benedict




More information about the Python-list mailing list