Error while installing Python2.5.1

Evan Klitzke evan at yelp.com
Fri Jun 22 04:47:48 CEST 2007


On 6/21/07, zaperaj at gmail.com <zaperaj at gmail.com> wrote:
> I dont understand.... What are my distribution repositories?

AFAIK there aren't any repositories for Red Hat 9. But there should be
a gcc rpm on your installation media.

-- 
Evan Klitzke <evan at yelp.com>



More information about the Python-list mailing list