Setting Up SOAPpy for Python v2.5 on Windows?

Steve sreisscruz at gmail.com
Tue Mar 13 19:53:24 CET 2007


Hi All,

What are the required version of the SOAPpy, PyXML, fpconst that are
needed to run under the Python 2.5 environment on Windows?

Locations for the downloads?

Thanks!

Steve




More information about the Python-list mailing list