Graphviz Python Binding for Python 2.5 on Windows?

Méta-MCI enleverlesX.XmcX at XmclaveauX.com
Tue Mar 6 00:17:55 CET 2007


Hi!

You can also use/call GraphViz by COM.
It's run OK with P2.3 - 2.4 & 2.5 

@-salutations
    
Michel Claveau





More information about the Python-list mailing list