gnosis XML objectify

Sébastien Boisgérault Sebastien.Boisgerault at gmail.com
Mon Nov 26 21:21:03 CET 2007


On Nov 26, 8:46 pm, "Wang, Harry" <HW... at ciber.com> wrote:
> The gnosis xml libs should not be version specific, but when I try to use Python 2.5, I am getting "not well formed (invalid token)" errors.
>
> Harry

Could you show us a simple example that exhibits this behavior
please ?

SB



More information about the Python-list mailing list