Python on imac

Raffaele Salmaso raffaele.salmaso at gmail.com
Sun Oct 14 19:08:47 CEST 2007


Alex Martelli wrote:
> I use Mac OSX 10.4 and this assertion seems unfounded -- I can't see any
> wx as part of the stock Python (2.3.5).  Maybe you mean something else?
Very old version, see
/System/Library/Frameworks/Python.framework/Versions/2.3/Extras/lib/python/wx-2.5.3-mac-unicode



More information about the Python-list mailing list