Stani's python ide 'spe' editor problem (again)

Rick King rickbking at comcast.net
Wed Apr 9 18:27:19 CEST 2008


In my previous post about spe I didn't mention that my set up is:
    python 2.4.4
    wxpython 2.8.3
thanks.
-Rick King



More information about the Python-list mailing list