Netbeans Early Access and Python3

king kikapu aboudouvas at panafonet.gr
Sun Dec 7 18:39:02 CET 2008


On Dec 6, 12:54 pm, king kikapu <aboudou... at panafonet.gr> wrote:
> Hi,
>
> have anyone using this release of NetBeans (6.5 with Python support)
> with Python 3 without any problems ? I mean, does it work with Python3
> or only with 2.x ?

No-one is using NetBeans for Python development ??



More information about the Python-list mailing list