fix for wxPython incompatibility of BitTornado 0.3.18

Avi Kak kak at purdue.edu
Sat Jul 12 20:28:33 CEST 2008


If you are unable to use the wxPython-based GUI interfaces in the
BitTornado 0.3.18 library on your Ubuntu 8.04 machine, you may wish to
download a directory of the library available through

     http://cobweb.ecn.purdue.edu/~kak/distbt/

If any problems, send me email at kak at purdue.edu with "BitTornado" in
the subject line to get past my procmail filter.


Avi Kak






More information about the Python-list mailing list