trying to use sax for a very basic first xml parser

Miki miki.tebeka at gmail.com
Tue Jul 15 05:22:19 CEST 2008


Hello,

> Could it be that I have to install the same python version Blender was
> compiled with?
I have no idea.

May I suggest you ask in the blender list?

HTH,
--
Miki <miki.tebeka at gmail.com>
http://pythonwise.blogspot.com




More information about the Python-list mailing list