unicode box drawing

jefm jef.mangelschots at gmail.com
Tue Mar 4 22:12:18 CET 2008


> on windows using python 2.4. ???

yes, as a matter of fact I am.
Did not feel the need to switch to 2.5 yet.
I'm gonna give this a try, but it requires me to dig up 2.5 versions
of the libraries i am using.
(one of them didn't at the time and that is why I stuck to 2.4)



More information about the Python-list mailing list