PP3E error

Gabriel Genellina gagsl-py2 at yahoo.com.ar
Mon Nov 17 07:14:13 CET 2008


En Mon, 17 Nov 2008 03:32:35 -0200, ryan payton <silas428 at gmail.com>  
escribió:

> I still need help with a PP3E error I am getting in my 'PyEdit' program  
> I have from Progamming Python 3rd Edition. I am working on a mac and the  
> error is coming from: from PP3E.Gui.Tools.guimaker import *

Please provide more info, like the whole traceback you got.

-- 
Gabriel Genellina




More information about the Python-list mailing list